LICENSE AGREEMENT

David Allen Company, Inc. owns the intellectual property rights, including but not limited to all copyright and trademark rights, in these materials and the associated support materials collectively, the “Program Materials.” The Program Materials are and remain the property of David Allen Company. Upon completion of the David Allen Company program supported by the Program Materials, David Allen Company grants you, as an individual, a license to use this copy of the Program Materials. Neither you nor your employer nor any other party are granted any ownership rights, copyrights, trademark rights, or any other rights whatsoever in or to the Program Materials. As examples, neither you nor your employer nor any other party may: (a) reproduce, in any form or by any means, the Program Materials; (b) prepare derivative works of the Program Materials; (c) distribute copies of the Program Materials for sale or to persons who have not completed the David Allen Company program supported by the Program Materials; (d) perform or display the Program Materials publicly; or (e) authorize others to do any of the foregoing.

What is a copyright?
Copyright is a form of protection provided to authors of original works by the laws of the United States and international treaties to which the United States is a party. The copyright laws of the United States give the owner to the copyrights to a work the exclusive rights to:

1. Reproduce the copyrighted work in copies however produced (e.g., photocopying, scanning, faxing, electronically);
2. Prepare derivative works (e.g., translations, revisions, abridgements, dramatizations, video adaptation, any form in which the work may be transformed or adapted);
3. Distribute copies for sale;
4. Perform or display the work publicly; and
5. Authorize others to do any of the above.

What is the copyright policy of the David Allen Company?
It is the policy of the David Allen Company to reserve all copyrights to itself and to vigorously pursue any unauthorized use of its work.

What is a mark?
A mark is any word, name, phrase, design, symbol, or device or any combination of the same, used to identify goods (trademarks) or services (service mark) from a single source.

What is the policy of the David Allen Company with respect to its marks?
It is the policy of the David Allen Company to restrict to itself, and those persons licensed by it, all use of its marks and to vigorously pursue any unauthorized use of its marks.

Which are the marks of the David Allen Company?
Getting Things Done®, GTD®, Natural Planning Model®, GTD Weekly Review®, and Horizons of Focus® are marks owned by the David Allen Company (DAC).

As the purchaser of the Program Materials, you are entitled to a single-user license. If you wish to have additional copies of any of the Program Materials, add to your license, or obtain further information about the David Allen Company’s other license opportunities, please contact DAC’s Legal Department at +1.805.646.8432 for details.

If you have any questions regarding copyrights or marks of the David Allen Company or if you are interested in obtaining a license to use the marks or words of the David Allen Company, please contact DAC’s Legal Department at +1.805.646.8432 for details.

Windows® is a registered trademark of Microsoft Corporation.
Outlook® is a registered trademark of Microsoft Corporation.
TABLE OF CONTENTS

INTRODUCTION
1 GETTING THE MOST OUT OF OUTLOOK®
2 THE BEST PRACTICES OF GETTING THINGS DONE®
2 THE NEED FOR SIMPLE LISTS
3 MAKING YOUR LISTS PORTABLE
4 SPEED UP YOUR WORKFLOW

USING OUTLOOK TASKS
7 NEW DEFINITIONS OF “CATEGORY” AND “TASK”
7 ONE-TIME SETUP INSTRUCTIONS
7 CLEAN UP AND SIMPLIFY YOUR TASK VIEW
14 CUSTOMIZE YOUR CATEGORIES TO WORK AS LISTS
16 THE BEST CATEGORIES TO START WITH
22 LINKING PROJECTS TO ACTIONS
24 MARKING ENTRIES PRIVATE
24 USING DUE DATES
24 HOW TO CREATE A NEW ENTRY IN TASKS
25 HOW TO CREATE A TASK USING SHORTCUT KEYS
25 WORKING WITH COMPLETED TASKS

USING THE CALENDAR
26 TIME-SPECIFIC ACTIONS
26 DAY-SPECIFIC ACTIONS
28 DAY-SPECIFIC INFORMATION
28 HOW TO CREATE A CALENDAR ENTRY USING SHORTCUT KEYS
30 REVIEWING YOUR ACTION CHOICES
THE BEST PRACTICES OF GETTING THINGS DONE

In order to understand our specific recommendations for Outlook setup and usage and to maximize its potential in practice, it’s important to clarify some simple but powerful productivity behaviors. These are fundamental to the success of the system.

1. DON’T LEAVE ANYTHING IN YOUR HEAD OR IN UNCLARIFIED STACKS

If your system contains only partial information, it won’t give you the payoff of a system, and you won’t be motivated to maintain it. For example, if your “Calls” list doesn’t have every single call you need to make, your head will still have to keep remembering and reminding you about the rest of them. Trying to keep only some of them in Outlook will be too much work for the minimal benefit you’ll gain.

2. DECIDE THE NEXT PHYSICAL ACTION

If you don’t determine the very next action needed on a task or project or an email, you won’t know where to park the reminder, and the pressure of still needing to make a decision will cause you to avoid engaging with your lists.

3. REFLECT ON AND UPDATE THE CONTENTS OF THE WHOLE SYSTEM REGULARLY

A system is only as trustworthy and beneficial as it is current, consistent and complete. The more the system can be kept up to date as you go along, the more “alive” and supportive it will be to allow your mind to focus on the work at hand. The world will probably come at you faster than you can keep it totally processed and organized, but you can’t let it slip too long before you catch up. The reminders of projects and actionable items must be cleaned up and refreshed at least every seven days, in a process we call the “GTD Weekly Review®.”

THE NEED FOR SIMPLE LISTS

Once you have appropriately processed your “stuff”, simple lists will store most of your reminders and reference information. These can be “flat” lists—not tied or related to other things, nor sorted by priority or urgency—just lists. You need a list of projects, a list of all the calls you need to make, a list of all the things you are waiting for to come back from other people, etc. You may also want lists of your key objectives for the year, books you might want to read, and all the things you might want to pack whenever you take a trip. The Outlook Tasks section can be a terrific list manager for your actionable items and the Outlook Notes area can serve as a very functional catalog of checklists and reference material.

See the Getting Things Done book for a Weekly Review checklist.
2. **Clean up old Tasks.** Get rid of any outdated entries currently in Tasks. You can do this by either deleting or marking items complete. This will ensure that you have a fresh start to Tasks.

**Additional tips for cleaning up old tasks:**

A. Print out your current tasks view in hard copy and toss it into your hard copy Inbox to reprocess later into your new system. Then, select all entries <Ctrl a>, and Delete <Ctrl d>.

**OR**

B. Leave the entries you have in there, but keep them uncategorized (no Category assigned to them). You can do this by collapsing the list down to only categories, then select all the categories, right-click on the selected list, select “Categorize”, and “Clear All Categories”.

3. In the **View** tab, change to **Categories** under **Arrangement.** Make sure you are still in **Simple List** under **Home** tab.

```
<table>
<thead>
<tr>
<th>Categories</th>
<th>Start Date</th>
<th>Due Date</th>
<th>Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Importance</td>
<td>Assignment</td>
<td>Modified Date</td>
<td></td>
</tr>
</tbody>
</table>
```

**Arrangement**

```
| Detailed | Simple List | To-Do List | Prioritized | Active | Completed |
```

**Current View**

4. **Change the Columns for your Tasks view.** Click **View > View Settings.**
MARKING ENTRIES PRIVATE

Some people feel more comfortable putting personal information into Outlook if they know they can mark the entry private. While your IT group can see anything on your company PC, the Private feature typically blocks colleagues from seeing details about your entries if you click the “Private” button in a Calendar or Task item. We recommend checking your privacy settings carefully, before entrusting that key information will be hidden by this feature.

USING DUE DATES

All overdue Task items will appear until you complete the item or change the due date. We recommend using due dates judiciously. A quick way to erode trust in your system is to create a pattern of false due dates, where you are constantly questioning what’s a real versus made up due date, as well as spending your valuable time changing dates on overdue Tasks you thought you would get to.

HOW TO CREATE A NEW ENTRY IN TASKS:

Click the New Task button in the top left corner of the ribbon in the Tasks view.

Enter the description for Next Action, Project, or Someday Maybe in the Subject field.

Click the Categorize button and select a category (or in GTD terms, a “list”) to assign the entry.
PUTTING THE CALENDAR AND TASKS TOGETHER FUNCTIONALLY

The combination of your Calendar and Task lists in one view will give you the flexibility to move between those key views throughout your day. To have your Tasks appear in the right panel, select View, To-Do Bar. Check off Tasks:

- Calendar
- People
- Tasks
- Off

Similar to the one-time setup instructions you went through in Tasks (pages 9-16), there are a few simple view one-time changes to make in the To-Do Bar as well.

1. Right-click on the words Arrange By above the Tasks in To-Do Bar and select Categories.
2. Right-click on the words Arrange By again and select View Settings.

3. Click on Columns button. Under the Columns window:
   - Add: Complete field from the left column to the right by selecting it and clicking Add to move it to the right. Double clicking on the field name also works.
   - Remove: Remove Header Status, Flag Status, Start Date, Reminder time, In Folder, Categories, Reminder and Outlook Data File columns from the right by selecting each one and clicking Remove.
To add an email to an existing entry, open the Calendar or Task item, click on the Insert menu in the ribbon, and select the Outlook Item icon. From the dialog box, select the email(s) to insert, choose Text Only or Attachment, and click OK. A copy of the email is attached and does not affect the original email.

By moving the entire email over to Tasks as a file attachment, when you decide to work on it you can simply launch the email from within the created task without having to find the email again in a folder.

If you ever want to move the email back to an email folder from Tasks, open the email from Tasks, select File > Move item to a different folder > Copy to Folder and select the location to copy the email into.

The advantage of moving emails to Tasks is that it puts all your next action reminders in one coordinated set of lists instead of spread into two different functional places in Outlook. The disadvantage is the small extra step it takes to get them over there.

**METHOD TWO**

**Use the email as a central reminder and move it to an @Actions email folder**

With this method, the @Actions email folder serves like a Task list. When you have an actionable email, simply hold down your left mouse button and drag and drop it to the @Actions folder. If you choose this method, capture your next action in the subject of the email so that you don’t have to process and rethink what you planned to do about that email. You’ll appreciate this when you revisit those action choices and don’t have to figure out what you were going to do all over again.

To edit an email subject line, open the email in a new window (this will not work from your inbox list or Reading Pane), and simply click on the subject line and start typing. You can still preserve the original subject line (if you need to), and delete your next action before replying back.

In Outlook 2016, you will need to expand the subject line field in order to edit it, by clicking on the down arrow to the right of the message.